PHP 4.10 or PHP 5

avilsr

2009-07-18 15:50:38

I am new to this server, and I need to add a database to my new site. I would like to know if this host has PHP4.0 or PHP 5.

Thank you

mb

2009-07-18 15:59:15

Please contact your web hosting provider for assistance.

avilsr

2009-07-18 16:23:23


Please contact your web hosting provider for assistance.

Thank you