How to avoid auto-re-connect old ftp-sessions ? Auto-Quit ?

When I exit SmartFtp without explicitely closing currently open ftp session these ftp sessions seem to
be stored internally in SmartFtp.

SmartFtp tries to re-connect automatically at next start time these ftp sessions.

Is there a auto-quit/auto-exit function in SmartFtp so that open ftp sessions are closed whenever I Exit SmartFtp?

Alternatively (if ftp sessions are closed by ftp server timeout): Is there an option to disable auto-reconneting at SmartFtp startup ?

Please search the forum before asking questions, this has been answered many times before. You need to disable the "Restore Workspace" option in the settings.