ANCORA NIENTE.... mi aiutate ?

This forum is not monitored by the SmartFTP staff. To contact technical support see KB: How to request technical support.
Post Reply
Belli
Posts: 3
Joined: Mon May 23, 2005 11:28 am

ANCORA NIENTE.... mi aiutate ?

Post by Belli » Mon May 23, 2005 6:17 pm

chi mi aitua a capire come si fa a connettresi per inserire documenti con Smatrftp ? ...... quando clicco per collegarmi mi appare questo messaggio: 257 "/" is current directory.
Cartella caricata dalla cache.
poi quando faccio l'Upload di appare questo messaggio: 550 (il nome del sito).htm: Access is denied.
e poi automaticamente ogni tattnto appare questo messaggio: 200 NOOP command successful.
NOOP
dove sbaglio cosa devo fare ? mi aiutate ? grazie

Belli
Posts: 3
Joined: Mon May 23, 2005 11:28 am

Re: ANCORA NIENTE.... mi aiutate ?

Post by Belli » Mon May 23, 2005 6:28 pm

questi sono tutti i messaggi che mi appaiono al momento della mia connessione dal primo all'ultimo: SmartFTP v1.1.985.6
Risoluzione nome host (NomeDelSito).net...
Connessione a (nomedelsito.net) -> IP: 195.130.242.24 PORTA: 21
Connesso a (NomeDelSito.net) -> Tempo = 0ms
Socket connesso, in attesa per sequenza di login.
220 Microsoft FTP Service
USER nome users completo
331 Password required for nome users completo.net.
PASS (hidden)
230 User nome users completo.net logged in.
SYST
215 Windows_NT
FEAT
211-FEAT
SIZE
MDTM
211 END
TYPE I
200 Type set to I.
REST 0
350 Restarting at 0.
PWD
257 "/" is current directory.
Cartella caricata dalla cache.
NOOP
200 NOOP command successful.

inoltre volevo informarvi che uso windows xp

Post Reply