NO CONECTA

This forum is not monitored by the SmartFTP staff. To contact technical support see KB: How to request technical support.
Post Reply
AzrraheL
Posts: 4
Joined: Fri Apr 07, 2006 11:25 am

NO CONECTA

Post by AzrraheL » Fri Apr 07, 2006 11:33 am

hola tengo el siguiente problema:

no me deja entrar a ningun ftp y me tira este error, yo antes podia entrar lo mas bien... aclaro que uso una ventana normal de win y no me deja entonces baje un "ftp_browser" onda un programa con interfas mas linda y tampoco y lo intente con barios, pero nada :S, uso win xp profesional sp2 y actualizaciones al dia y no instale ningun programa antes para ver un ftp por las dudas le digo esto porque por ahi al instalar cambia alguna configuracion... pero el asunto es que no puedo entrar :S

ah y tengo el norton 2005 en todo ok, y el firewall de windows esta desactivado... no se mas que agregar... cualquier cosa preguntenme si me olvide de algo

ak les dejo una screen del error que me tira, aclaro que no me tira el cartel que me tiraba antes que decia que ponga usuario y contrase

AzrraheL
Posts: 4
Joined: Fri Apr 07, 2006 11:25 am

Re: NO CONECTA

Post by AzrraheL » Sun Apr 09, 2006 5:33 am

hola, alguien tiene alguna idea del porque de este error?

Aokromes
Posts: 1519
Joined: Wed Jun 05, 2002 9:37 am

Re: NO CONECTA

Post by Aokromes » Mon Apr 10, 2006 6:51 am

Hola, sin un log de conexion de SmartFTP no puedo ayudarte, en cuanto a lo otro ni idea, ya que no es de SmartFTP.

AzrraheL
Posts: 4
Joined: Fri Apr 07, 2006 11:25 am

Re: NO CONECTA

Post by AzrraheL » Mon Apr 10, 2006 8:22 am

hola, si disculpa... tendria que poner el log pero se me paso... aca dejo el log a ver si entendes algo... fijate que hago algunos intentos peros todos tiran el mismo error

[05:19:15] SmartFTP v2.0.996.9
[05:19:15] Resolving host name "200.32.8.96"
[05:19:15] Connecting to 200.32.8.96 Port: 21
[05:19:37] Se produjo un error durante el intento de conexi

Aokromes
Posts: 1519
Joined: Wed Jun 05, 2002 9:37 am

Re: NO CONECTA

Post by Aokromes » Wed Apr 12, 2006 1:54 am

Puedes probar a desactivar o desinstalar el norton un rato a ver si te conecta? si lo hace intenta borrar la regla de SmartFTP y volverla a crear.

AzrraheL
Posts: 4
Joined: Fri Apr 07, 2006 11:25 am

Re: NO CONECTA

Post by AzrraheL » Mon Apr 24, 2006 10:32 pm

hola, desinstale el norton y nada lo intale y lo desactive y nada... no se porque sera... supongo debe ser alguna llave de registro pero no se cual sea... me parece que voy a formatear...

Post Reply