Jump to content


Photo

Error, kan iemand me helpen?


  • Please log in to reply
1 reply to this topic

#1 SharK_^

SharK_^
  • Members
  • 2 posts

Posted 07 July 2005 - 11:20 PM

Een tijdje geleden heb ik een forum aangemaakt bij nl.forums.cc.

Bij dat forum kan je bepaalde ranks aanmaken en die een plaatje geven. Ik heb verschillende forums doorzocht en bij de support gekeken, en zo kwam ik erachter dat je de images moet uploaden op je server, waar phpbb is geinstalleerd, in de map images (images/ranks). Dus ik heb smartFTP gedownload.

Nu komt het probleem: ik weet niet wat mijn server is.. ik kom maar niet binnen. (Hetnet, adsl hebben wij). Maar ik heb ook de server nl.forums.cc kreeg. Zie hieronder:

SmartFTP v1.5.988.33
   Resolving host name "nl.forums.cc"
   Connecting to 65.98.70.106 Port: 21
   Connected to nl.forums.cc.
220---------- Welcome to Pure-FTPd [TLS] ----------
220-You are user number 1 of 50 allowed.
220-Local time is now 18:48. Server port: 21.
220-This is a private system - No anonymous login
220 You will be disconnected after 10 minutes of inactivity.
   USER Paperclip014
331 User Paperclip014 OK. Password required
   PASS (hidden)
530 Authentication failed, sorry
   QUIT
221-Goodbye. You uploaded 0 and downloaded 0 kbytes.
221 Logout.
   Server closed connection
   Cannot login waiting to retry (30s)...
   Continue to login attempt 2...


Voor deze error heb ik ook al verschillende forums van smartFTP doorzocht, en daar zeiden ze dat je inlognaam of wachtwoord verkeerd is. Ik weet zeker dat ik die wel goed heb, en er staat ook verder niet dat het niet goed is. Wat kan het nou zijn dan? Alsjeblieft wil iemand hier op reageren?

#2 Sickdog

Sickdog
  • Members
  • 1 posts

Posted 20 February 2006 - 10:48 PM

Ok whoever can speak that laungge and English.
Please translate it.
Thats the problem i have had continuesly and im sure that thats the answer!

Please Help.

ty xx




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users