Jump to content


Photo

I can't click on automatic in the toolbar


  • Please log in to reply
1 reply to this topic

#1 ep

ep
  • Members
  • 6 posts

Posted 09 March 2003 - 11:01 AM

Hi, I have just install the SmartFTP and after filling in my url, username and password I tried to click on automatic on the toolbar, but it doesn't work. It is "grey".
What does that mean?

#2 Aokromes

Aokromes

    Entity From Outer Space

  • Root Admin
  • 1519 posts
  • Gender:
    Male
  • Location:
    Vitoria-Gasteiz Beyond Stargate Network ;)

Posted 09 March 2003 - 12:05 PM

You need to be connected to a ftp to have that button enabled, but on settings by default automatic is enabled.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users