Jump to content


Photo

I got this exception error...here is the info


  • Please log in to reply
3 replies to this topic

#1 bikes302

bikes302
  • Members
  • 4 posts
  • Location:
    USA
  • Interests:
    Web Designing

Posted 13 February 2003 - 10:51 PM

Version = 1.0.973
Build Date = 2003-02-03

Time Stamp =20030213174841
hWnd = 0x0 (0)
nMsg = 0x0 (0)
wParam = 0x0 (0)
lParam = 0x0 (0)

Window Class = ''
Window Title = ''

Exception Code = 0xC0000005 (Access Violation)
Exception Flags = 0x0 (0)
Additional Exceptions = no
Address of Exception = 0xBFF7A388 (-1074289784)
Number of additional parameters = 2
Parameter[0] = 0x1 (1)
Parameter[1] = 0x2D2D7235 (757953077)

Call Stack:

0xbff7a388 0xbff7a550 0xbff88dc4 0x64032b7d 0x64032a74
0xd1030000

#2 Louie

Louie
  • Members
  • 337 posts
  • Gender:
    Male
  • Location:
    New York City

Posted 13 February 2003 - 10:53 PM

Please follow the instructions in the Bug-Report Read Me:
http://www.smartftp....opic.php?t=2613

#3 bikes302

bikes302
  • Members
  • 4 posts
  • Location:
    USA
  • Interests:
    Web Designing

Posted 14 February 2003 - 02:31 AM

I did follow the instructions. It says post here. So here i am posting. And i pasted the info that smartftp gave me so there you go.

#4 Louie

Louie
  • Members
  • 337 posts
  • Gender:
    Male
  • Location:
    New York City

Posted 14 February 2003 - 02:56 AM

You are running the latest official, not the latest development build.

Please take the time to read the thread again.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users