Jump to content


Photo

Sprache umstellen Smart FTP Vers. 4


  • Please log in to reply
1 reply to this topic

#1 Amigo968

Amigo968
  • Members
  • 5 posts

Posted 20 July 2010 - 02:25 PM

Nach einem Mainboard Wechsel musste ich meinen Rechner neu konfigurieren. Jetzt hab ich das Problem, daß ich beim Öffnen von Smart FTP unter Settings Interface Language nur Englisch, anstatt deutsch habe. Wie bzw. wo bekomme ich denn das deutsche Sprachpatch dafür geladen bzw. installiert? Aus der Anleitung werde ich leider nicht schlau.
Schon mal Danke für die Info's.
Grüße Amigo

#2 mb

mb

    Developer

  • Administrators
  • 11521 posts
  • Gender:
    Male
  • Location:
    Worldwide

Posted 20 July 2010 - 10:20 PM

Neuste version von SmartFTP installieren:
http://www.smartftp.com/download

Dann unter menu: Tools->Settings. Und dort im Interface->Language dialog.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users