Jump to content


Photo

problemi di connessione..aiuto!


  • Please log in to reply
1 reply to this topic

#1 gabs

gabs
  • Members
  • 1 posts

Posted 19 November 2007 - 05:28 PM

salve a tutti, sono nuovo del forum e anche nell'utilizzo di questo genere di programmi.

dopo aver scaricato smartftp,all'inizio sono riuscito a caricare alcune cose nel mio sito ma adesso dopo un paio di giorni,
mi da sempre il seguente errore:

Connessione interrotta dal software del computer host.
[18:15:51] Login non riuscito, in attesa di riprovare (30s)...
[18:15:51] Connessione chiusa dal server


poi si riconnette e immediatamente riappare la stessa cosa.

C'è qualcuno in grado di aiutarmi???????

grazie a tutti!!!!


#2 Whiteshark

Whiteshark
  • Translator
  • 15 posts

Posted 19 November 2007 - 09:18 PM

salve a tutti, sono nuovo del forum e anche nell'utilizzo di questo genere di programmi.

dopo aver scaricato smartftp,all'inizio sono riuscito a caricare alcune cose nel mio sito ma adesso dopo un paio di giorni,
mi da sempre il seguente errore:

Connessione interrotta dal software del computer host.
[18:15:51] Login non riuscito, in attesa di riprovare (30s)...
[18:15:51] Connessione chiusa dal server


poi si riconnette e immediatamente riappare la stessa cosa.

C'è qualcuno in grado di aiutarmi???????

grazie a tutti!!!!


Bisognerebbe sapere qualcosina in piu', che cosa è cambiato da quando funzionava? :angry:
Cosi', a naso, non e' che per caso hai modificato il tipo protocollo, da FTP normale a FTP SSL ?
Controlla l'iconcina alla sinistra della barra indirizzi, dovrebbe essere SENZA lucchetto.

Non ti dico di ricontrollare user e password perche' mi sembra troppo ovvio <_<




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users